summaryrefslogtreecommitdiffstats
path: root/abs/core/local-website/PKGBUILD
diff options
context:
space:
mode:
authorCecil <knoppmyth@gmail.com>2012-05-14 01:38:13 (GMT)
committerCecil <knoppmyth@gmail.com>2012-05-14 01:38:13 (GMT)
commit6fa6efd0975ac9e669ee73fe009c25fe739ac017 (patch)
treeb4e1cdb3e3001a1209fe932b2e26db33b0ed9120 /abs/core/local-website/PKGBUILD
parente465b073524b59ea2b795d525cf39675857cf2ee (diff)
parentc04f2dfff3a4abbe0e3b4a7247f0001f797b07ac (diff)
downloadlinhes_pkgbuild-6fa6efd0975ac9e669ee73fe009c25fe739ac017.zip
linhes_pkgbuild-6fa6efd0975ac9e669ee73fe009c25fe739ac017.tar.gz
linhes_pkgbuild-6fa6efd0975ac9e669ee73fe009c25fe739ac017.tar.bz2
Merge branch 'testing' of git@linhes.org:linhes_pkgbuild into testing
Diffstat (limited to 'abs/core/local-website/PKGBUILD')
-rw-r--r--abs/core/local-website/PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/abs/core/local-website/PKGBUILD b/abs/core/local-website/PKGBUILD
index 71f90ae..82bf025 100644
--- a/abs/core/local-website/PKGBUILD
+++ b/abs/core/local-website/PKGBUILD
@@ -1,6 +1,6 @@
pkgname=local-website
pkgver=2
-pkgrel=29
+pkgrel=30
pkgdesc="Contents of http://localhost"
arch=(i686 x86_64)
license=('GPL')