summaryrefslogtreecommitdiffstats
path: root/abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD')
-rw-r--r--abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD b/abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD
index d8f8d2f..9af2e84 100644
--- a/abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD
+++ b/abs/core-testing/mythtv/trunk/mythmusic/PKGBUILD
@@ -1,6 +1,6 @@
pkgname=mythmusic-svn
-pkgver=20414
-pkgrel=2
+pkgver=20586
+pkgrel=1
pkgdesc="Music playing plugin for MythTV"
url="http://www.mythtv.org"
license="GPL"