summaryrefslogtreecommitdiffstats
path: root/abs/extra/google-chrome/update_version.sh
diff options
context:
space:
mode:
authorBritney Fransen <brfransen@gmail.com>2019-03-24 23:52:00 (GMT)
committerBritney Fransen <brfransen@gmail.com>2019-03-24 23:52:00 (GMT)
commit3962f81ceda29c7b8f88a675d67600e47bfc871f (patch)
tree4e03bf91233987bab4fc257e0b1bea2c8cc56d05 /abs/extra/google-chrome/update_version.sh
parentea106586948ec28bbf51ad99253d54fb175b15af (diff)
downloadlinhes_pkgbuild-3962f81ceda29c7b8f88a675d67600e47bfc871f.zip
linhes_pkgbuild-3962f81ceda29c7b8f88a675d67600e47bfc871f.tar.gz
linhes_pkgbuild-3962f81ceda29c7b8f88a675d67600e47bfc871f.tar.bz2
google-chrome: change update_version.sh
Diffstat (limited to 'abs/extra/google-chrome/update_version.sh')
-rwxr-xr-xabs/extra/google-chrome/update_version.sh4
1 files changed, 2 insertions, 2 deletions
diff --git a/abs/extra/google-chrome/update_version.sh b/abs/extra/google-chrome/update_version.sh
index 0a11328..5755373 100755
--- a/abs/extra/google-chrome/update_version.sh
+++ b/abs/extra/google-chrome/update_version.sh
@@ -27,5 +27,5 @@ fi
makepkg --printsrcinfo >.SRCINFO
# Commit changes
-git add PKGBUILD .SRCINFO
-git commit -m "${PKG} v${VER}"
+git add PKGBUILD
+git commit -m "${PKG}: update to v${VER}"